SQL Server JDBC 7.2


#1

Is it somehow possible to be able to use the newest version of this? I believe it’s 7.2.
Not sure how to configure it in the “Other - JDBC Driver” to try it.