Digital Defense shows Web Server Cross-Site scripting vuln


#1

We are running Lucee 4.5.5.006 with tomcat 8.0 and Digital Defense showed the following vulnerabilities, as per attached image.

Anyone have any advice? We will be upgrading Lucee to 4.5.5.015 and tomcat 8.5, but wanted to touch base as well.

Thank you.